Szukaj:

Typ: Posty; Użytkownik: MiG

Strona 1 z 10 1 2 3 4

Szukaj: Wyszukiwanie trwało 0.02 sekund(y).

  1. Zobacz posta

  2. Odpowiedzi
    13
    Odsłon
    1,063

    [Zetec] Zobacz posta

  3. Odpowiedzi
    13
    Odsłon
    1,063

    [Zetec] Zobacz posta

  4. Odpowiedzi
    13
    Odsłon
    1,063

    [Zetec] Zobacz posta

  5. Odpowiedzi
    13
    Odsłon
    1,063

    [Zetec] Zobacz posta

  6. Odpowiedzi
    13
    Odsłon
    1,063

    [Zetec] Zobacz posta

  7. Odpowiedzi
    13
    Odsłon
    1,063

    [Zetec] Zobacz posta

  8. Odpowiedzi
    13
    Odsłon
    1,063

    [Zetec] Zobacz posta

  9. [MkII] Zobacz posta

  10. [MkII] Zobacz posta

  11. [MkII] Zobacz posta

  12. [MkII] Zobacz posta

  13. Odpowiedzi
    4
    Odsłon
    262

    [MkII] Zobacz posta

  14. Odpowiedzi
    4
    Odsłon
    262

    [MkII] Zobacz posta

  15. Odpowiedzi
    4
    Odsłon
    262

    [MkII] Zobacz posta

  16. Odpowiedzi
    2
    Odsłon
    531

    [MkII] Zobacz posta

  17. Odpowiedzi
    2
    Odsłon
    531

    [MkII] Badania okresowe

  18. Odpowiedzi
    1
    Odsłon
    382

    [MkII] Zobacz posta

  19. Odpowiedzi
    4
    Odsłon
    476

    [MkII] Zobacz posta

  20. Odpowiedzi
    4
    Odsłon
    476

    [MkII] Stuki w tylnym zawieszeniu (hatchback)

  21. Odpowiedzi
    4
    Odsłon
    1,214

    Zobacz posta

  22. Odpowiedzi
    4
    Odsłon
    1,214

    Jaki jest standard opon w MK2 na felgach R15?

  23. Odpowiedzi
    1
    Odsłon
    383

    [MkII] Zobacz posta

  24. Odpowiedzi
    1
    Odsłon
    340

    [MkII] Zobacz posta

  25. Odpowiedzi
    79
    Odsłon
    78,701

    [All] Zobacz posta

  26. Odpowiedzi
    17
    Odsłon
    3,568

    [Zetec] Zobacz posta

  27. Odpowiedzi
    17
    Odsłon
    3,568

    [Zetec] Zobacz posta

  28. Odpowiedzi
    17
    Odsłon
    3,568

    [Zetec] Zobacz posta

  29. Odpowiedzi
    29
    Odsłon
    23,208

    [All] Zobacz posta

  30. Odpowiedzi
    7
    Odsłon
    1,769

    [MkIII] Zobacz posta

  31. Odpowiedzi
    19
    Odsłon
    2,658

    [MkII] Zobacz posta

    Też mi się wydaję że powinny rosnąć.
  32. Odpowiedzi
    19
    Odsłon
    2,658

    [MkII] Zobacz posta

    Jak dobrze skoro sam napisałeś

    Więc problem występuje na obydwu paliwach, z tym że na LPG jest wyraźniej odczuwalny. A może to być bardziej na LPG odczuwalne bo np kuchenka jest niepoprawnie...
  33. Odpowiedzi
    17
    Odsłon
    4,883

    [MkIII] Zobacz posta

    Widzę, po odpowiedziach na forum i tym wątku że Stag jest cacy bo można grzebać i kombinować z wtryskami a BRC jest be bo to cały zastaw BRC. Ja ma BRC Sequent24, wczystko działa rewelacujnie i nic...
  34. Odpowiedzi
    19
    Odsłon
    2,658

    [MkII] Zobacz posta

    Tylko na LPG by padał (na NoPB jest dobrze)?

    Szukałem trochę w sieci i chyba znalazłem wytłumaczenie.
    Wygląda na to, że to naturalna sytuacja. Załączenie się sprężarki klimatyzacji (czy...
  35. Odpowiedzi
    19
    Odsłon
    2,658

    [MkII] Zobacz posta

    Jak odłączę wtyczkę obroty podnoszą się (tak na słuch). Natomiast kiedy załączę klimę nie podnonoszą się a nawet delikatnie spadają.
  36. Odpowiedzi
    19
    Odsłon
    2,658

    [MkII] Zobacz posta

    A która to wtyczka?
  37. Odpowiedzi
    19
    Odsłon
    2,658

    [MkII] Zobacz posta

    jakim programem ??
    spróbuj tym :
    http://forscan.org/download.html[/QUOTE]
    Euroscanem
    Ok. Spróbuję.
  38. Odpowiedzi
    19
    Odsłon
    2,658

    [MkII] Zobacz posta

    klimą steruje ECU , może jakieś uszkodzenie :hmm: , a pod kompa podpinałeś ???[/QUOTE]
    Tak, na elm327 nie pokazywał błedów
  39. Odpowiedzi
    19
    Odsłon
    2,658

    [MkII] automatyczna

    automatyczna
  40. Odpowiedzi
    19
    Odsłon
    2,658

    [MkII] Zobacz posta

    Już tak robiłem i dalej to samo.
  41. Odpowiedzi
    19
    Odsłon
    2,658

    [MkII] klima a obroty na LPG

    Zauważyłem taki problem:
    kiedy załączy się wiatrak na chłodnicy (mam jeden duży) lub włączy sprężarka obroty na LPG spadają do około 500. Najgorsze jest to, że czasem dzieje się tak kiedy wysprzęglę...
  42. Odpowiedzi
    15
    Odsłon
    8,183

    [MkII] Zobacz posta

  43. Odpowiedzi
    15
    Odsłon
    8,183

    [MkII] Zobacz posta

  44. Odpowiedzi
    15
    Odsłon
    8,183

    [MkII] Zobacz posta

  45. [Zetec] Zobacz posta

  46. [Zetec] Zabrudzenie przy pompie wspomagania, przewodzie i zbiorniczku

  47. Odpowiedzi
    7
    Odsłon
    8,917

    [MkIII] Zobacz posta

  48. Odpowiedzi
    28
    Odsłon
    7,408

    [MkII] Zobacz posta

    Te ultery są bardzo ciężkie i sypią się od środka.
  49. Odpowiedzi
    27
    Odsłon
    3,995

    [MkII] Zobacz posta

    Dwa lata temu zagazowałem swojeo mondka 2.0 '99 przy przebiegu 193 tys km. Miałem podobne wątpliwości. Mam BRC squent24 za 2500zł. Instalka zwróciła się po niecałym roku. Teraz jestem jakieś 3000 zł...
  50. Odpowiedzi
    9
    Odsłon
    1,223

    [MkII] Zobacz posta

    Pisałeś, że wymieniłeś świece i kable. Ja po wymianie kabli na NGK i świec na NGK platynowe przejechałem 200km i na świecach izolacja miała przebicie a na kablach przeskakiwała iskra. Reklamacja na...
Pokaż wyniki od 1 do 50 z 476
Strona 1 z 10 1 2 3 4