Szukaj:

Typ: Posty; Użytkownik: Mischel

Strona 1 z 10 1 2 3 4

Szukaj: Wyszukiwanie trwało 0.08 sekund(y).

  1. Odpowiedzi
    4
    Odsłon
    42

    Zobacz posta

  2. Odpowiedzi
    51
    Odsłon
    11,686

    Posiadam 4.40

    Posiadam 4.40
  3. Odpowiedzi
    10
    Odsłon
    2,939

    [MkIII] Zobacz posta

    W mk3 były inne głośniki pod radio sony/denso
  4. [MkIII] Zobacz posta

  5. [MkIII] Zobacz posta

  6. [MkIII] Zobacz posta

  7. Odpowiedzi
    18
    Odsłon
    320

    [MkIII] Zobacz posta

  8. [MkIII] Zobacz posta

  9. Odpowiedzi
    16
    Odsłon
    535

    Zobacz posta

    To temat rozwiązany, czeka Cię wymiana dvd. Jak raz tam była woda to zobacz skąd leci, mi kiedyś przepuszczała uszczelka tylnej lampy.
  10. Odpowiedzi
    21
    Odsłon
    668

    Zobacz posta

    W tym nie pomogę, mogę Ci jedynie podesłać dawcę do szczytania softu. Z ciekawości podłączyłem moduł z sony pod denso. Denso odpaliło ale radia brak więc muszą różnić się softowo. Wnętrze sony:...
  11. Odpowiedzi
    16
    Odsłon
    535

    Zobacz posta

    Daj znać i napisz co było na płycie w dvd
  12. Odpowiedzi
    16
    Odsłon
    535

    Zobacz posta

    Wysłałem Ci soft. Jeśli jest uwalone przez wgranie złego softu to chyba łatwiej wymienić.
  13. Odpowiedzi
    16
    Odsłon
    535

    Zobacz posta

    Około 20 powinienem Ci wysłać. Zmieniarka jest na osobnym bezpieczniku. Płyta powinna wyjść po przytrzymaniu przycisku.
  14. Odpowiedzi
    16
    Odsłon
    535

    Zobacz czy dochodzi zasilanie, dvd jest martwe?...

    Zobacz czy dochodzi zasilanie, dvd jest martwe? Taki objaw jest między innymi po ubiciu denso polskim menu.
  15. Odpowiedzi
    16
    Odsłon
    535

    Zobacz posta

    Daj maila na pw to podeślę, nagrasz sobie sam. U mnie poszło na dvd+r verbatima ale na innym forum zalecali nagrywanie na cd-rw programem imgburn z najniższą prędkością a i tak nie gwarantuje to...
  16. Odpowiedzi
    21
    Odsłon
    668

    Zobacz posta

    Nie zagłębiałem się w to aż tak.
  17. Odpowiedzi
    16
    Odsłon
    535

    Zobacz posta

    Trzeba zacząć od wgrania pewnego softu, jak to nic nie da to wymiana lub naprawa.
  18. Odpowiedzi
    16
    Odsłon
    535

    Zobacz posta

    Sercem denso jest dvd w bagażniku. Możesz mieć skasowany soft, zdarzało się też takie uszkodzenie przy próbie wgrania softu z językiem pl który uwalał dvd.
  19. Odpowiedzi
    50
    Odsłon
    1,826

    [MkIII] Zobacz posta

  20. Odpowiedzi
    21
    Odsłon
    668

    Zobacz posta

    Tak jak wcześniej wspomniałem poszukaj schematów do sony ma taki sam moduł audio co denso.
    Jeszcze jedna rzecz, nie szukaj takich połączeń tylko schematu modułu audio. W denso fizycznie nie ma...
  21. Odpowiedzi
    21
    Odsłon
    668

    Zobacz posta

    Pewnie nie będzie hulać ale wtedy w menu serwisowe klikasz vin unlock i do następnego zapłonu będzie działało
  22. Odpowiedzi
    21
    Odsłon
    668

    Zobacz posta

    Soft wysłany, moim zdaniem nic on nie da. Jak znajdziesz jakąś usterkę mechaniczną to daj znać może da sie to samemu naprawić bez serwisu za 400zł
  23. Odpowiedzi
    21
    Odsłon
    668

    Zobacz posta

    Ja mam 4.40
    Wnętrze denso:
    https://images90.fotosik.pl/181/0756055eb7b3cff7med.jpg
    Znajomy mi kiedyś wysłał takie uszkodzenie:
    https://images89.fotosik.pl/181/959088e8b3f23185med.jpg
  24. Odpowiedzi
    19
    Odsłon
    693

    [MkIII] Zobacz posta

  25. Odpowiedzi
    21
    Odsłon
    668

    Zobacz posta

    Bliźniaczą jednostką jest radio sony mp3 lub 6cd. Mam gdzieś zdjęcia środka jak znajdę to wrzucę.
  26. Odpowiedzi
    21
    Odsłon
    668

    Zobacz posta

    Nie na długo, temat będzie wracał aż zostanie na stałe.
    https://www.komtel-serwis.pl/blog/nie-dzialajace-radio-nawigacja-ford-denso-i-co-teraz/ Tuto naprawiają ale spotkałem się z opinią że radio...
  27. Odpowiedzi
    21
    Odsłon
    668

    Zobacz posta

    Jak po odłączeniu aku nie chce pinu to wygląda na uwalony moduł radia.
  28. Odpowiedzi
    19
    Odsłon
    693

    [MkIII] Zobacz posta

  29. Odpowiedzi
    21
    Odsłon
    668

    Zobacz posta

    Przełożyłeś cały zestaw? W denso czasem padały moduły audio.
  30. Odpowiedzi
    4
    Odsłon
    416

    [MkIII] Zobacz posta

    To są dwie zupełnie inne instalacje, trzeba wszystko przerobić inaczej nie ruszy. Jaki znowu moduł?
  31. Odpowiedzi
    14,177
    Odsłon
    2,710,985

    Przyklejony: [All] Zobacz posta

  32. Odpowiedzi
    14,177
    Odsłon
    2,710,985

    Przyklejony: [All] Zobacz posta

  33. Odpowiedzi
    1
    Odsłon
    48

    [MkIII] http://www.mondeoklubpolska.pl/showthread.php/1573...

  34. [MkIII] Zobacz posta

  35. Odpowiedzi
    10
    Odsłon
    63

    [MkIII] Zobacz posta

  36. Odpowiedzi
    10
    Odsłon
    63

    [MkIII] Zobacz posta

  37. Odpowiedzi
    10
    Odsłon
    63

    [MkIII] Zobacz posta

  38. Odpowiedzi
    7
    Odsłon
    91

    [MkIII] Zobacz posta

  39. Odpowiedzi
    15
    Odsłon
    132

    [MkIII] Zobacz posta

  40. Odpowiedzi
    15
    Odsłon
    132

    [MkIII] Zobacz posta

  41. Odpowiedzi
    15
    Odsłon
    132

    [MkIII] Zobacz posta

  42. Odpowiedzi
    15
    Odsłon
    132

    [MkIII] Zobacz posta

  43. Odpowiedzi
    14,177
    Odsłon
    2,710,985

    Przyklejony: [All] Zobacz posta

  44. Odpowiedzi
    11
    Odsłon
    216

    [MkIII] Zobacz posta

  45. Odpowiedzi
    14,177
    Odsłon
    2,710,985

    Przyklejony: [All] Zobacz posta

  46. Odpowiedzi
    7
    Odsłon
    69

    [MkIII] Zobacz posta

  47. Odpowiedzi
    7
    Odsłon
    69

    [MkIII] Zobacz posta

  48. Odpowiedzi
    7
    Odsłon
    69

    [MkIII] Zobacz posta

  49. Odpowiedzi
    12
    Odsłon
    164

    [MkIII] Zobacz posta

  50. Odpowiedzi
    10
    Odsłon
    178

    [MkIII] Zobacz posta

Pokaż wyniki od 1 do 50 z 500
Strona 1 z 10 1 2 3 4