+ Odpowiedz w tym wątku
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 20 z 24
  1. #1
    Kursant
    Imię
    Szymon
    Model
    MKIV
    Silnik
    1.6 EcoBoost 160 KM
    Opis
    FORD
    Od
    13 Nov 2013
    Mieszka w
    Poznań

    Mondeo MK4-napięcie ładowania

    Koledzy,

    Jakie powinno być napięcie ładowania akumulatora w mondeo MK4 wersja Titanium , benzyna 1.6 ecoboost?
    U mnie jest niemal 15V, tzn. 14,8-14,9 i zaczynam mieć wrażenie, że ubija to akumulator...
    Orginał padł mi po 3,5 roku użytkowania. W zeszłym roku wymieniłem na nowy (wzmocniona VARTA SILVER) i dzisiaj o dziwo pokazał się komunikat "bateria rozłodowana" co mnie lekko zaniepokoiło. Sprawdziłem ładowanie przy włączonych/wyłączonych odbiornikach/światłach i jest takie jak napisałem wcześniej, niezależnie od obciążenia. Podejrzewam jednak, że zbyt wysokie napięcie wysusza akumulator i powoduje zasiarczenie płyt...

    Proszę o pomoc.

    Czy należałoby zająć się alternatorem (wymienić/naprawić)???

    Jak u Was to wygląda??

    Pozdrawiam,

  2. # ADS
    Reklama
    Od
    25/05/2012
    Mieszka w
    Forum
    Posty
    Many
     

  3. #2
    Administrator Awatar Netoper
    Model
    Był MKII
    Silnik
    2.5 PB+LPG
    Od
    26 Apr 2007
    Mieszka w
    Warszawa
    Ładowanie nie powinno przekraczać 14.4V.
    Sprawdź jeszcze innym miernikiem bo może obecny rozkalibrowany albo ma słabą baterię.
    Jak pomiar dalej będzie zbyt wysoki to dla pewności podjechać do elektryka czy do punktu sprzedaży akumulatorów żeby sprawdzić akumulator pod obciążeniem, jak aku sprawny to trza się zająć altkiem, jak aku padaczka to najpierw wymiana akumulatora.

  4. #3
    Pieszy
    Model
    Titanium X
    Silnik
    2.0 143 KM
    Od
    08 Dec 2016
    Mieszka w
    Łódź
    Cześć,

    U mnie też takie napięcia 14,6-14,8V czasem dobija nawet do 15V (wskazania na conversie), z tego co mi przekazał fachman od Mondeo to jest OK, gorzej jeśli byłoby 13,5 - 13,8 V, tak zrozumiałem.

    Może ktoś jeszcze się wypowie ?
    Ostatnio edytowane przez martinez320 ; 10-01-2017 o 11:46

  5. #4
    Administrator Awatar Netoper
    Model
    Był MKII
    Silnik
    2.5 PB+LPG
    Od
    26 Apr 2007
    Mieszka w
    Warszawa
    Cytat Zamieszczone przez martinez320 Zobacz posta
    Może ktoś jeszcze się wypowie ?
    Zrób pomiar miernikiem bezpośrednio na akumulatorze, jeśli pomiary się potwierdzą to zmień fachmana.
    Napięcie na celę powyżej 2.4V (14.4 na akumulator) powoduje przeładowanie akumulatora oraz duże wydzielanie wodoru, i jest to niebezpieczne, i dlatego napięcie ładowania w aucie nie powinno być wyższe niż te 14.4
    Pomijając fakt że stałe przeładowanie akumulatora drastycznie skraca jego żywotność

  6. #5
    Klubowicz
    Dinozaur
    Awatar szczerba
    Imię
    Bogdan
    Model
    MKIV
    Silnik
    200KM/421Nm by Heko
    Opis
    Titanium Kombi
    Od
    14 Dec 2004
    Mieszka w
    Kraków (KR), Grupa krwi: A Rh-
    W MKIV są czujniki analizujące stan akumulatora i aby prawidłowo działały należy je po wymianie akumulatora resetować. Czujnik BMS resetuje się procedura opisana przeze mnie w wątku "Reset/zmiana BATTERY AGE", natomiast sensor monitorujacy stan akumulatora przeprowadza procedurę samo adaptacji po ok. 8 godzinach bezczynności pojazdu od założenia nowego akumulatora.
    Co do napięcia ładowania to u mnie zależy od wielu czynników:
    - po uruchomieniu silnika zaczyna ładowac i osiąga poziom nawet 14,8V
    - jak akumulator jest naładowany (w zimie, przy włączonej nagrzewnicy PTC, dmuchawie, światłach, itp, rzadko się to zdarza) zaczyna napięcie spadać nawet do 12,3V - zdarzało mi się tak na autostradzie w lipcu.
    - jak mocno "depczę" to również spada napięcie, z kolei gdy hamuje silnikiem potrafi wyskoczyć znów na 14,8V
    Tak więc napięcie ładowania jest różne, ale gdy utrzymuje się na poziomie 14,8-15,0 cały czas to nie jest w porządku.

    P.S. 1. Mam wgrany nowy soft Convers+ dzięki czemu cały czas mam wyświetlane m.inn. napięcie ładowania.
    P.S. 2. W ubiegłym roku na starym akumulatorze też miałem cały czas 14,8V i notorycznie komunikat "Akumulator rozładowany"
    Ostatnio edytowane przez szczerba ; 10-01-2017 o 12:55

  7. #6
    Kursant
    Imię
    Szymon
    Model
    MKIV
    Silnik
    1.6 EcoBoost 160 KM
    Opis
    FORD
    Od
    13 Nov 2013
    Mieszka w
    Poznań
    *szczerba* a kiedy aktualizowałeś soft? Rozumiem, że przed wymianą aku, bo z wpisu wynika że znałeś napięcia ładowania dla poprzedniego akumulatora?

    U mnie wygląda to tak, że akumulator jest "prawie" nowy (ok.10miesięcy) i kręci super, nie widzę żadnych oznak zużycia... Przynajmniej narazie. Doszukałem też informacji że należy wyzerować czujnik BMS, nie jestem pewien czy ja go posiadam. Trudno dostać się do klemy ujemnej. Podobno w kilku przypadkach reset czujnika pomógł i przestał pojawiać się komunikat.

    Wd. moich pomiarów przez BT to napięcie ładowania utrzymuje się na stałym poziomie ok. 14.8-9. W czasie jazdy pokazał mi nawet 15,1, jednak na pomiarze miernikiem miałem 14,87 (na postoju, też na telefonie pokazał taki pomiar).

  8. #7
    Klubowicz
    Dinozaur
    Awatar szczerba
    Imię
    Bogdan
    Model
    MKIV
    Silnik
    200KM/421Nm by Heko
    Opis
    Titanium Kombi
    Od
    14 Dec 2004
    Mieszka w
    Kraków (KR), Grupa krwi: A Rh-
    Cytat Zamieszczone przez Simadren Zobacz posta
    *szczerba* a kiedy aktualizowałeś soft?
    Rok temu (w lutym 2016)

  9. #8
    Pochłaniacz prostych Awatar Marcinus_1
    Imię
    Marcin
    Model
    MKIV
    Silnik
    163km w Buisness edycji
    Od
    16 Apr 2012
    Mieszka w
    Bydgoszcz
    https://youtu.be/W9UNM7krV2w

    U mnie tak to wyglada, pomiar na zimnym silniku. A dodam ze to małe badziewie bylo sprawdzane z miernikiem I pokazuje tak samo.

  10. #9
    Pochłaniacz prostych Awatar Marcinus_1
    Imię
    Marcin
    Model
    MKIV
    Silnik
    163km w Buisness edycji
    Od
    16 Apr 2012
    Mieszka w
    Bydgoszcz
    I taka ciekawostka w trakcie jazdy.

    https://youtu.be/4H2ntQ-GsFw

    Aku od nowosci siedzi z 2012.

  11. #10
    Administrator Awatar Netoper
    Model
    Był MKII
    Silnik
    2.5 PB+LPG
    Od
    26 Apr 2007
    Mieszka w
    Warszawa
    Jak te przebicia ponad 14.4 nie są stałe to bidy nie ma, ale jak zdecydowaną większość czasu oscyluje 14.7-15 to kurcze jest coś nie OK, tylko pytanie czy przez nieodświeżanie BMS-a, czy może to jakaś wada konstrukcyjna, że ładowanie przekracza normy, które są ustalone na 14.4 po to żeby nie było gazowania wodoru pod maską.
    A ta norma 14.4 to jest ogólnoświatowy wyznacznik przy projektowaniu aut oparty na podstawach fizyki, bo powyżej 14.4 następuje rozkład elektrolitu na tlen i wodór, no a wiadomo że wodór lubi sobie bum robić, czym wyższe napięcie to ten rozkład jest gwałtowniejszy, i dlatego ogólnoświatową normą jest 14.4 aby uniknąć potencjalnego bum w komorze silnika.
    Chyba że projektanci forda mają to gdzieś i te ładowanie jest po prostu tak skonstruowane że ma być do 15.
    Ostatnio edytowane przez Netoper ; 11-01-2017 o 23:26

  12. #11
    Pochłaniacz prostych Awatar Marcinus_1
    Imię
    Marcin
    Model
    MKIV
    Silnik
    163km w Buisness edycji
    Od
    16 Apr 2012
    Mieszka w
    Bydgoszcz
    @ARTi mozesz sprawdzic ładowanie u siebie podczas jazdy.

  13. #12
    Pochłaniacz prostych Awatar ARTi
    Model
    2011 Titanium S
    Silnik
    DW10C 193PS/400Nm
    Od
    21 Sep 2007
    Mieszka w
    West-Vlaanderen Belgia
    Cytat Zamieszczone przez Marcinus_1 Zobacz posta
    @ARTi mozesz sprawdzic ładowanie u siebie podczas jazdy.
    Wrażenia z rana

    Po odpaleniu jest tak jaku Ciebie, skacze.

    Po kilku minutach jak przybite stoi 14.4, wtedy intensywnie doładowuje aku.

    Po chwili jazdy spada do 13.5 i tak się trzyma - aku naładowane do ok 82%

    Ale tak jak napisał Szczerba to zależy od wielu czynnikow.
    W Mk4 jest system Smart Charge który np podczas każdego hamowania silnikiem podnosi ładowanie w celu odzyskiwnia energii.

    Wysłane Mobilnie
    Czarna Pantera Titanium S & Fiesta Titanium X 2017


  14. #13
    Pieszy
    Model
    Mondeo
    Silnik
    2.0 143 KM
    Od
    12 Dec 2016
    Mieszka w
    Łódź
    Mi przez zbyt niskie ładowanie padł akumulator. Napiecie ładowania na conversie pokazywało od 12,9 do max 13,7 . Po wymianie alternatora oscyluje teraz od 14,2 do max które widziałem to 14,9

  15. #14
    Pogromca zakrętów Awatar danielWr
    Imię
    Daniel
    Model
    MKIV
    Silnik
    2.0 TDCi 140 KM
    Od
    08 Jun 2009
    Mieszka w
    Wrocław|Chełm
    Cytat Zamieszczone przez ARTi Zobacz posta
    W Mk4 jest system Smart Charge który np podczas każdego hamowania silnikiem podnosi ładowanie w celu odzyskiwnia energii.
    w mondeo taki bajer

  16. #15
    Kursant
    Imię
    Szymon
    Model
    MKIV
    Silnik
    1.6 EcoBoost 160 KM
    Opis
    FORD
    Od
    13 Nov 2013
    Mieszka w
    Poznań
    więc wracam z kolejnymi obserwacjami:
    przede wszystkim zacząłem od zresetowania BMS. Wcześniej tego nie wiedziałem i prawie rok jeździłem zadowolony że nowy aku, ładownia esuper itp. Jednak po tym komunikacie zacząłem drążyć temat i stąd moje spostrzeżenia odnośnie ładowania.
    Bezpośrednio po resecie czujnika w czasie jazdy odnotowałem bardzo stabilne 14,4-14,5. Dnia następnego jednak napięcia ponownie skoczyły do wartości wyższych i oscylowoały wookół 14,8-15,0. Po kilku dniach jednak teraz sytuacja się zmieniła. Obecnie te napięcia są różne i zależne od nie wiem czego.... Po jeździe ok.20km mam np. na postoju 13,2V, ale np. po odpaleniu silnika przez kilkanaście sekund jest 14,9 a później spada. Wnioskuje z tego że regulator działa wg. jakiegoś szalonego algorytmu i rzeczywiście nie wpisuje się w zasadę ładowania stałonapięciowego o wartości 14,2-14,4. Wydaje się, że na bieżąco są korygowane wartości napięcia ale też przecież prądu jakim jest ładowany akumulator. Sprawdziłem, że np na postoju przy pełnym obciążeniu (światła, podgrzewanie szyb, foteli, klima, dmuchawa, dość głośno muzyka) to w naszej inatalacji leci ok. 100-110A. Przy "normalnym" obciążeniu jest to ok.20-30A (strasznie te wartości podbija elektryczne podgrzewanie szyb i foteli).
    Na podstawie tych obserwacji z kilku ostatnich dni, i zachowania instalacji wnioskuję, że faktycznie bardzo ważne jest zresetowanie czujnika po wymianie aku. Myślę że to migło mieć właśnie wpały dlaczego obserwowałem takie podwyższone napięcia. Obecnie moja instalacja zachowuje się podobnie jak *Marcinus_1, chociaż bardziej stabilnie - napięcia raczej nie skaczą tylko przez jakiś czas utrzymują się na danym poziomie...

    Dam znać jakie będą dalsze moje wnioski...

  17. #16
    Pochłaniacz prostych Awatar Marcinus_1
    Imię
    Marcin
    Model
    MKIV
    Silnik
    163km w Buisness edycji
    Od
    16 Apr 2012
    Mieszka w
    Bydgoszcz
    To i ja dodam cos.
    Auto po odpaleniu rano ma 14,9-15V i utrzymuje sie tak do czasu az silnik sie nie osiagnie normalnej temp ( ogrzewanie elektryczne chodzi w tym czasie) . Pozniej schodzi do 14,7 i oscyluje pomiedzy 13,2 a 14,7.

  18. #17
    Pieszy
    Imię
    Tomek
    Model
    MKIV
    Silnik
    2.0 TDCi 163 KM
    Od
    15 Nov 2016
    Mieszka w
    Wrocław
    Witam
    Po wymianie aku i resecie BMS spada mi nawet do 12,3-12,4 a np. po włączeniu świateł wzrasta do 13,5 V. Po odpaleniu przez jakiś czas utrzymuje się powyżej 14 (max. było 14,8V). Czy tak ma być czy jednak za nisko schodzi ?

  19. #18
    Klubowicz Awatar RadkoR
    Imię
    Radek
    Model
    Mondeo MkIII
    Silnik
    1.8Pb 125KM
    Opis
    2FL 2006r
    Od
    08 Sep 2011
    Mieszka w
    Warszawa (WB)
    Cytat Zamieszczone przez Mewa Zobacz posta
    Po wymianie aku i resecie BMS spada mi nawet do 12,3-12,4
    Tak ma być. Napięcie ładowania spada ponieważ akumulator jest nowy i nie wymaga większego prądu ładowania jak starszy.

    Układ ładowania sterowany jest elektronicznie i sam ustala napięcie ładowania w zależności od zapotrzebowania na prąd, temperatury silnika czy nawet temperatury akumulator wyliczanej na podstawie temperatury silnika i temp. zewnętrznej.

    Już od kilku lat fachowcy mówią, że nie ma sensu mierzenie napięcia ładowania zwykłym multimetrem w autach z elektronicznie sterowanym regulatorem napięcia.

    Ford Etis (dotyczy Mondeo MkIV):
    Zasady działania
    Układ ładowania tego pojazdu składa się z alternatora połączonego z modułem sterującym alternatorem.

    Alternatory niektórych wersji są wyposażone w koła pasowe z wbudowanymi sprzęgłami obrotów wstecznych. Te koła pasowe umożliwiają swobodne obroty twornika alternatora podczas nagłego spadku prędkości silnika a przez to płynniejszą redukcję napięcia wyjściowego alternatora. Zmniejsza to również zmiany obciążenia paska napędu osprzętu.

    Ładowanie jest kontrolowane przez moduły PCM i GEM. Moduł PCM komunikuje się z modułem sterującym alternatorem za pośrednictwem sieci LIN. Moduł PCM wysyła do alternatora polecenia zwiększenia lub zmniejszenia napięcia ładowania zależnie od wymagań układów zasilania. Z kolei moduł sterujący alternatorem przesyła do modułu PCM informacje o prądzie wyjściowym alternatora.

    Moduł sterujący alternatorem kontroluje wyjście alternatora. Jeżeli w module sterującym alternatorem, obwodach sterujących lub alternatorze wystąpi usterka, moduł PCM zostanie poinformowany i zapisany zostanie diagnostyczny kod usterki (DTC).

    Na podstawie informacji odebranych przez PCM z modułu sterującego alternatorem, moduł PCM może obliczyć obciążenie alternatora. Informacje dotyczące obciążenia alternatora są przesyłane do modułu GEM za pośrednictwem sieci CAN. Moduł GEM wykorzystuje informacje dotyczące obciążenia alternatora do obliczania maksymalnego dopuszczalnego zużycia prądu przez układy związane z warunkami pogodowymi. Moduł GEM steruje również inicjowaniem ostrzeżeń o usterkach w module wyświetlacza komunikatów. Lampka ostrzegawcza ładowania akumulatora jest wyłączana przez polecenie z modułu GEM za pośrednictwem sieci CAN.

    Aby zmniejszyć obciążenie alternatora do wartości mieszczących się w granicach wartości roboczych i wspomóc doładowanie akumulatora po uruchomieniu silnika, moduł GEM wyłącza i włącza układy nie mające istotnego wpływu na funkcjonowanie pojazdu.

    Układy sterowane przez moduł GEM mają następujące typowe obciążenia:
    •Ogrzewana szyba przednia
    -70 A
    •Ogrzewana szyba tylna
    -25 A
    •Ogrzewane lusterka
    -4 A
    •Dodatkowe ogrzewanie
    -80 A

    Układy związane z warunkami pogodowymi zostały wybrane ze względu na to, że mogą być chwilowo wyłączane prawie bez zauważalnej różnicy w ich ogólnym działaniu. Podczas takiego okresu sterowania lampki kontrolne działania danego układu pozostaną zapalone. Całkowite zmniejszenie obciążenia w przypadku, gdy wszystkie kontrolowane elementy zostaną wyłączone, wynosiłoby około 180 A.

    Moduł GEM może też włączać te same elementy w dowolnej chwili, w ten sposób zwiększając obciążenie silnika. Funkcja ta służy do wspomagania procesu rozgrzewania silnika.

    PS. Starsza wersja układu jest w Mondeo MkIII. Regulatorem napięcia steruje tam jedynie PCM a nie PCM i GEM jak w MkIV.
    Ostatnio edytowane przez RadkoR ; 12-03-2017 o 19:37
    ...

  20. #19
    Pieszy
    Imię
    Tomek
    Model
    MKIV
    Silnik
    2.0 TDCi 163 KM
    Od
    15 Nov 2016
    Mieszka w
    Wrocław
    @RadkoR
    Dzięki za info. Pojeżdżę i zobaczę jak się aku zachowuje. Tylko ta żółta ikonka na Conversie jest denerwujaca

  21. #20
    Klubowicz
    Dinozaur
    Awatar szczerba
    Imię
    Bogdan
    Model
    MKIV
    Silnik
    200KM/421Nm by Heko
    Opis
    Titanium Kombi
    Od
    14 Dec 2004
    Mieszka w
    Kraków (KR), Grupa krwi: A Rh-
    Cytat Zamieszczone przez Mewa Zobacz posta
    ...Tylko ta żółta ikonka na Conversie jest denerwujaca
    Jaka żółta ikonka? Przy prawidłowo działajacym układzie ładowania nie powinno być żadnych ostrzegawczych ikonek!

Podobne wątki

  1. [MkIII] Niskie napięcie ładowania
    By kovalek in forum Elektryka
    Odpowiedzi: 4
    Ostatni post / autor: 09-10-2016, 17:52
  2. [MkIII] Mondeo mk3 Za wysokie napięcie ładowania do 18V
    By rafaello007 in forum Elektryka
    Odpowiedzi: 15
    Ostatni post / autor: 28-03-2016, 11:53
  3. [MkII] 1.8TD - prawidłowe napięcie ładowania
    By bo in forum Elektryka
    Odpowiedzi: 6
    Ostatni post / autor: 17-12-2015, 15:40
  4. [Duratec]Napięcie ładowania
    By Profesor in forum Silnik - Duratec V6
    Odpowiedzi: 15
    Ostatni post / autor: 04-05-2009, 23:54
  5. [MkII] Napięcie ładowania akumulatora
    By vMZe in forum Elektryka
    Odpowiedzi: 6
    Ostatni post / autor: 07-02-2007, 12:34

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów