+ Odpowiedz w tym wątku
Pokaż wyniki od 1 do 9 z 9
  1. #1
    Pieszy
    Model
    MKIII
    Silnik
    1.8 125 KM
    Opis
    255 tyś LPG Lovato od 190tyś
    Od
    17 Jan 2015
    Mieszka w
    Koszyce

    Przekaźnik K115 (battery saver)

    Witam,

    Już od dłuższego czasu mam problem z rozładowującym się aku, po wyjęciu przekaźnika k115 pobór prądu spada z 220mA do jakiś 40mA. Chciałbym zapytać co dokładnie jest podłączone pod K115?

    Pozdrawiam

  2. # ADS
    Reklama
    Od
    25/05/2012
    Mieszka w
    Forum
    Posty
    Many
     

  3. #2
    Zielony listek
    Imię
    Marcin
    Model
    MKIII
    Silnik
    2.0 145 KM
    Opis
    Ford Mondeo III Ghia Automat
    Od
    13 Feb 2010
    Mieszka w
    Bodzentyn
    A to nie jest czasem ten przekaźnik za pomocą którego komp odłącza zasilanie po 30 min np oświetlenia wnętrza?

  4. #3
    Klubowicz Awatar RadkoR
    Imię
    Radek
    Model
    Mondeo MkIII
    Silnik
    1.8Pb 125KM
    Opis
    2FL 2006r
    Od
    08 Sep 2011
    Mieszka w
    Warszawa (WB)
    To jest to. W przyklejonym temacie z rozpiską bezpieczników i przekaźników widnieje bodajże jako "energy saver module".

  5. #4
    Pieszy
    Model
    MKIII
    Silnik
    1.8 125 KM
    Opis
    255 tyś LPG Lovato od 190tyś
    Od
    17 Jan 2015
    Mieszka w
    Koszyce
    Patrzyłem po schematach, ten przekaznik jest sterowany przez GEM poprzez zwarcie do masy, tak ze na sterowanie idzie +12V a GEM podłącza pod mase. W przypadky przetarcia kabla i zwarcia do masy ten przekaznik bedzie caly czas wlaczony. Na teraz zrobilem obejscie ze w miejsce przekaznika dalem miedzy 3 a 5 pin drut. tak ze pobor prądu spadl do tych 40mA. Teraz muszę poszukać gdzie/czy mam zwarcie na mase.

    pozdrawiam....

  6. #5
    Kursant
    Opis
    Mondeo 2005 1,8
    Od
    16 Sep 2013
    Mieszka w
    Warszawa
    Mam ten sam problem z rozładowującym się aku. Pobór prądu na postoju wynosi jakieś 0,2 A . Chciałem zapytać, czy u Ciebie komputer sygnalizuje błąd zwarcia w obwodzie tego przekaźnika?

  7. #6
    Pieszy
    Model
    MKIII
    Silnik
    1.8 125 KM
    Opis
    255 tyś LPG Lovato od 190tyś
    Od
    17 Jan 2015
    Mieszka w
    Koszyce
    Cytat Zamieszczone przez autista Zobacz posta
    Mam ten sam problem z rozładowującym się aku. Pobór prądu na postoju wynosi jakieś 0,2 A . Chciałem zapytać, czy u Ciebie komputer sygnalizuje błąd zwarcia w obwodzie tego przekaźnika?
    a czym mogę odczytać błąd, nie pamiętam czy elm327 pokazywał błąd. Dobrze by było podpiąć się pod GEM i odczytać czy GEM cały czas włącza ten przekaźnik czy mam zwarcie do masy przed GEM'em. Ciężko to bez garażu zrobic.

  8. #7
    Zielony listek
    Imię
    Marcin
    Model
    MKIII
    Silnik
    2.0 145 KM
    Opis
    Ford Mondeo III Ghia Automat
    Od
    13 Feb 2010
    Mieszka w
    Bodzentyn
    A nie podpinałeś jakiegoś urządzenia do instalacji elektrycznej w aucie ostatnio? Może coś masz podpięte pod tą masę i przekaźnik głupieje

    Wysłane z mojego HUAWEI VNS-L21 przy użyciu Tapatalka

  9. #8
    Pieszy
    Model
    MKIII
    Silnik
    1.8 125 KM
    Opis
    255 tyś LPG Lovato od 190tyś
    Od
    17 Jan 2015
    Mieszka w
    Koszyce
    Cytat Zamieszczone przez Heineken Zobacz posta
    A nie podpinałeś jakiegoś urządzenia do instalacji elektrycznej w aucie ostatnio? Może coś masz podpięte pod tą masę i przekaźnik głupieje

    Wysłane z mojego HUAWEI VNS-L21 przy użyciu Tapatalka
    LPG Lovato, tylko ze dokładnie nie wiem kiedy zaczął się problem z rozładowywaniem. Codziennie jeździłem do pracy, później po zmianie pracy wygodniej było tramwajem i zaczęły się problemy z akumlatorem. No popatrze jeszcze na LPG zobaczymy jak jest podłączone.


    Może dobrze by było jeszcze się upewnić czy jest zwarcie do masy, ale to w weekend może odepnę GEM i sprawdzę czy jest masa.

  10. #9
    Pieszy
    Model
    MKIII
    Silnik
    1.8 125 KM
    Opis
    255 tyś LPG Lovato od 190tyś
    Od
    17 Jan 2015
    Mieszka w
    Koszyce
    ok sprawa rozwiazana, masa przekaznika k115 zwarta do masy, tak ze caly czas ten przekaznik jest wlaczony co wiaze sie z poborem pradu przez sam przekaznik....

Podobne wątki

  1. [MkIV] Reset/zmiana BATTERY AGE
    By szczerba in forum Elektryka
    Odpowiedzi: 18
    Ostatni post / autor: 16-07-2017, 19:31
  2. Mk4 Reset BATTERY AGE
    By szczerba in forum HOWTOs
    Odpowiedzi: 0
    Ostatni post / autor: 08-01-2017, 14:41
  3. [MkIII] Przekaźnik K115
    By luki69 in forum Elektryka
    Odpowiedzi: 1
    Ostatni post / autor: 10-02-2014, 12:42
  4. [MkII] Przekaźnik ??????????
    By boniek72 in forum Elektryka
    Odpowiedzi: 3
    Ostatni post / autor: 17-10-2011, 12:27

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów