+ Odpowiedz w tym wątku
Pokaż wyniki od 1 do 9 z 9
  1. #1
    Pieszy
    Imię
    Bolesław
    Model
    MKIII
    Silnik
    3.0 ST220 226 KM
    Od
    16 Jul 2017
    Mieszka w
    Kraków

    Odpala i Gaśnie

    Witam,
    mam problem z moim st 220. auto dzisiaj nagle zgasło podczas jazdy (wydaje mi się, że w tym momencie miałem wciśnięte sprzęgło).
    Przy ponownej próbie odpalenia zapalił i obroty od razu spadły do zera. każda kolejna próba kończy się tak samo.
    odpala i gaśnie.

    jedynym objawem wcześniej, że coś się może stać to zapalony "check" i przerywanie podczas jazdy na pół sekundy, ale delikatne praktycznie nie odczuwalne.

    Jestem z Krakowa i poszukuje osób, które mają sprzęt by podpiąć auto pod komputer.
    zostawiam też numer telefonu 574 988 189.
    sprawa pilna.
    Ostatnio edytowane przez JmB ; 16-07-2017 o 19:43

  2. # ADS
    Reklama
    Od
    25/05/2012
    Mieszka w
    Forum
    Posty
    Many
     

  3. #2
    Pieszy
    Model
    MK III RS
    Silnik
    2.5 170 KM
    Od
    26 Mar 2016
    Mieszka w
    Chróścice
    Sprawdź zawór bocznikowy.

  4. #3
    Niedzielny kierowca
    Opis
    Cougar v6
    Od
    07 May 2012
    Mieszka w
    ÓĆ
    Odpal z minimalnie wciśniętym pedałem gazu.
    Jeśli bedzie pracował prawidlowo, a po puszczeniu pedalu gazu od razu zgaśnie bez wątpienia winny będzie IAC vel krokowy aka bocznicowy.
    Ostatnio edytowane przez aqaz ; 17-07-2017 o 00:25

  5. #4
    Kursant Awatar Gofer9
    Imię
    Domin
    Model
    MKIII
    Silnik
    3.0 ST220 226 KM
    Opis
    Nr. 782541521
    Od
    12 Jun 2015
    Mieszka w
    Gostyń
    Cytat Zamieszczone przez JmB Zobacz posta
    Witam,
    mam problem z moim st 220. auto dzisiaj nagle zgasło podczas jazdy (wydaje mi się, że w tym momencie miałem wciśnięte sprzęgło).
    Przy ponownej próbie odpalenia zapalił i obroty od razu spadły do zera. każda kolejna próba kończy się tak samo.
    odpala i gaśnie.

    jedynym objawem wcześniej, że coś się może stać to zapalony "check" i przerywanie podczas jazdy na pół sekundy, ale delikatne praktycznie nie odczuwalne.

    Jestem z Krakowa i poszukuje osób, które mają sprzęt by podpiąć auto pod komputer.
    zostawiam też numer telefonu 574 988 189.
    sprawa pilna.
    Też to miałem...tylko u mnie winny był mechanik jak wymieniał uszczelki po kolektorem ssącym, uszkodził wiązkę od bocznikowego..

  6. #5
    Pieszy
    Imię
    Bolesław
    Model
    MKIII
    Silnik
    3.0 ST220 226 KM
    Od
    16 Jul 2017
    Mieszka w
    Kraków
    Sytuacja wygląda następująco.
    Dzisiaj na lawecie Mondeo pojechało do ASO. Przed jej przyjazdem próbowałem odpalić i tylko kręcił. Pod ASO gdy przyszedł Pan od przyjęcia jednak zapalił. Eh...
    Zobaczymy co wykryją.

  7. #6
    Niedzielny kierowca
    Opis
    Cougar v6
    Od
    07 May 2012
    Mieszka w
    ÓĆ
    Trzymałeś gaz wciśnięty przy odpalaniu?

  8. #7
    Pieszy
    Imię
    Bolesław
    Model
    MKIII
    Silnik
    3.0 ST220 226 KM
    Od
    16 Jul 2017
    Mieszka w
    Kraków
    Nie.
    Poprostu odpalił.
    Obroty nie falują, "check" się nie świeci.
    Ostatnio edytowane przez JmB ; 17-07-2017 o 23:40

  9. #8
    Niedzielny kierowca
    Opis
    Cougar v6
    Od
    07 May 2012
    Mieszka w
    ÓĆ
    pytalem czy Ty trzymales , bo krokowy nie pada raz na zawsze za 1 zamachem. On zaczyna sie blokować, a przed samym odpaleniem dodatkowo robi sobie self test - otwira sie.
    Ostatnio edytowane przez aqaz ; 18-07-2017 o 10:13

  10. #9
    Pieszy
    Imię
    Bolesław
    Model
    MKIII
    Silnik
    3.0 ST220 226 KM
    Od
    16 Jul 2017
    Mieszka w
    Kraków
    Na wszelki wypadek mozna wymienić

Podobne wątki

  1. [Zetec] Odpala i gaśnie....
    By maniek46 in forum Silnik - Zetec, Duratec rzędowy, 1.8 SCI
    Odpowiedzi: 9
    Ostatni post / autor: 11-09-2016, 20:03
  2. [Duratec] odpala i gaśnie
    By mak_c in forum Silnik - Zetec, Duratec rzędowy, 1.8 SCI
    Odpowiedzi: 4
    Ostatni post / autor: 01-12-2014, 11:43
  3. [TD MkI] Odpala i gaśnie....
    By Postremus in forum Silnik - Diesel
    Odpowiedzi: 10
    Ostatni post / autor: 29-08-2011, 12:53
  4. [TDCi MKIII] Odpala i gaśnie
    By ajag in forum Silnik - Diesel
    Odpowiedzi: 0
    Ostatni post / autor: 14-02-2011, 19:41
  5. [MkII] TD Odpala i gaśnie
    By kowsla in forum Silnik - Diesel
    Odpowiedzi: 5
    Ostatni post / autor: 19-03-2008, 18:11

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów