+ Odpowiedz w tym wątku
Pokaż wyniki od 1 do 6 z 6
  1. #1
    Kursant
    Model
    MKIII
    Silnik
    2.0 145 KM
    Od
    24 Aug 2017
    Mieszka w
    Chełm

    Blauepunkt travelpilotex i uciążliwy komunikat

    Za każdym razem jak wlcze radio to wyskakuje ten uciążliwy komunikat. Gdy nacisne prawe pokrętło to znika ale jak wylace to znów się pokazuje

    Wysłane z mojego LEX820 przy użyciu Tapatalka

  2. # ADS
    Reklama
    Od
    25/05/2012
    Mieszka w
    Forum
    Posty
    Many
     

  3. #2
    Pochłaniacz prostych Awatar Marcinus_1
    Imię
    Marcin
    Model
    MKIV
    Silnik
    163km w Buisness edycji
    Od
    16 Apr 2012
    Mieszka w
    Bydgoszcz
    Raczej normalne z tym komunikatem ze wzgledow bezpieczenstwa.
    Posta napisales bo chciales sie wyzalic czy pochwalic?

  4. #3
    Kursant
    Model
    MKIII
    Silnik
    2.0 145 KM
    Od
    24 Aug 2017
    Mieszka w
    Chełm
    Czym niby się tu chwalić, 14 letnim radiem? Wstawilem post, bo jest dla mnie uciążliwe wciskanke za każdym razem pokrętła i do tego nie lubię jak cos działa tak jak nie powinno. Wrzucalem to zdjęcie na grupie na fejsie i niektórzy tego komunikatu nie maja. Więc musi być jakiś powód, moze to aktualizacji, jakiegoś błędu czy może jakichś ustawień. Wydaje mi się koleś, ze masz jakieś kompleksy, ale niepotrzebne, to tylko stare radio ktore na allegro mozna kupic za 200zl, wiec nie ma się o co pucowac.

    Wysłane z mojego LEX820 przy użyciu Tapatalka

  5. #4
    Pochłaniacz prostych Awatar Marcinus_1
    Imię
    Marcin
    Model
    MKIV
    Silnik
    163km w Buisness edycji
    Od
    16 Apr 2012
    Mieszka w
    Bydgoszcz
    To trzeba bylo zadac konkretne pytanie. Kompeksy, hmm nie wiem o co. Przyszlosciowo zadaj konkretne pytanie to uzyskasz konkretna odpowiedz.

  6. #5
    Kursant
    Model
    Było MK4, został s-max
    Silnik
    2.0EB
    Od
    19 Oct 2015
    Mieszka w
    gdańsk
    Komunikat pojawia się zawsze przy pierwszym uruchomieniu navi po odpaleniu auta. I tak jest tez w nxdvd i nxsd.


    Wysłane z iPhone za pomocą Tapatalk
    UCDS, IDS, ELM

  7. #6
    Kursant
    Model
    MKIII
    Silnik
    2.0 145 KM
    Od
    24 Aug 2017
    Mieszka w
    Chełm
    Ale ja nie odpalam navi jedynie radio.

    Wysłane z mojego LEX820 przy użyciu Tapatalka
    Ostatnio edytowane przez sebiks ; 13-09-2017 o 18:42

Podobne wątki

  1. [MkIII] Podłączenie radia blaupunkt travelpilotex
    By Yahaha in forum CarAudio
    Odpowiedzi: 3
    Ostatni post / autor: 17-01-2017, 22:18
  2. Odpowiedzi: 0
    Ostatni post / autor: 09-04-2016, 17:02
  3. [TDCi MKIII] Uciążliwy rozruch
    By Falconn in forum Silnik - Diesel
    Odpowiedzi: 27
    Ostatni post / autor: 31-05-2014, 12:49
  4. Uciążliwy wyciek oleju...
    By utecki in forum Silnik - Diesel
    Odpowiedzi: 4
    Ostatni post / autor: 12-07-2007, 19:11

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów