+ Odpowiedz w tym wątku
Pokaż wyniki od 1 do 1 z 1
  1. #1
    Pieszy
    Model
    MKIII
    Silnik
    2.0 145 KM
    Od
    19 Mar 2015
    Mieszka w
    Poznań

    Nie działa nadmuch

    Witam, mam problem w swoim Mondeo mKIII ponieważ od pewnego czasu nie działa mi dmuchawa. Mam elektroniczne sterowanie. Mianowicie słychać jak się przełącza między sterowaniem na szybę nogi itp ale w ogóle się nie uruchamia. Czasami po wejściu do auta zaczyna działać kilka sekund i pada jakby ktoś odciął prąd. Jeden dzień nawet w połowie trasy mi się sama włączyła i grzała kilka minut i nagle znowu bach odcięta. jadę i silnik się nagrzeje to samo powietrze leci i to cieple lub zimne ale delikatnie. Wczoraj jak trochę przelaczalem to było słychać jakby coś ją blokowało takie pyknięcie na środkowym wylotem powietrza. Ktoś miał podobny przypadek ? Proszę o pomoc

  2. # ADS
    Reklama
    Od
    25/05/2012
    Mieszka w
    Forum
    Posty
    Many
     

Podobne wątki

  1. [MkII] nadmuch nie działa
    By iron1988 in forum Klimatyzacja i wentylacja
    Odpowiedzi: 3
    Ostatni post / autor: 05-12-2010, 14:42
  2. [MkII] nadmuch
    By jerzy121 in forum Klimatyzacja i wentylacja
    Odpowiedzi: 5
    Ostatni post / autor: 05-07-2010, 14:25
  3. [MkII] Nadmuch
    By Daru in forum Klimatyzacja i wentylacja
    Odpowiedzi: 0
    Ostatni post / autor: 29-06-2008, 21:25
  4. [MkII] nadmuch
    By michu80 in forum Klimatyzacja i wentylacja
    Odpowiedzi: 2
    Ostatni post / autor: 11-09-2006, 12:04
  5. [MkI] nadmuch??
    By benek86 in forum Klimatyzacja i wentylacja
    Odpowiedzi: 10
    Ostatni post / autor: 24-02-2006, 01:20

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów