+ Odpowiedz w tym wątku
Pokaż wyniki od 1 do 3 z 3
  1. #1
    Pieszy
    Model
    Ford mondeo 2.0tdci
    Silnik
    2.0 115km
    Od
    15 Nov 2017
    Mieszka w
    Dąbrowa Górnicza

    Problem z odpalaniem na rozgrzanym silniku

    Witam mam problem z moim mondkiem mk3 2.0 tdci 115km 2003r samochód gaśnie na rozgrzanym silniku na zimnym wszystko jest cacy.Wiedziałem JUŻ podobne tematy na forum i postanowiłem podpiąć auto pod kompa wyskoczył błąd od czujnika wału korbowego,czujnik został wymieniony.Niestety problem się powtórzył auto nadal gaśnie na rozgrzanym silniku.Czy ktoś ma jakiś pomysł w czym tkwi Problem?

  2. # ADS
    Reklama
    Od
    25/05/2012
    Mieszka w
    Forum
    Posty
    Many
     

  3. #2
    Niedzielny kierowca Awatar leshek
    Imię
    Lechu
    Model
    MKIII
    Silnik
    TDDI co ja kupiłem...
    Opis
    ŻonkiL
    Od
    16 Sep 2012
    Mieszka w
    Szczecin
    Cytat Zamieszczone przez Sebulka1981 Zobacz posta
    Witam mam problem z moim mondkiem mk3 2.0 tdci 115km 2003r samochód gaśnie na rozgrzanym silniku na zimnym wszystko jest cacy.Wiedziałem JUŻ podobne tematy na forum i postanowiłem podpiąć auto pod kompa wyskoczył błąd od czujnika wału korbowego,czujnik został wymieniony.Niestety problem się powtórzył auto nadal gaśnie na rozgrzanym silniku.Czy ktoś ma jakiś pomysł w czym tkwi Problem?
    Wstawiłes śmiecia a nie czujnik. Kup oryginał, zamontuj i po problemie. Sprawdź też czujnik położenia walka rozrządu. Wiem co mówię


    Wysłane z mojego GT-I9505 przy użyciu Tapatalka
    Ostatnio edytowane przez leshek ; 15-11-2017 o 00:57
    GSM: 536 876 968
    GG: 3876166
    Mogłem pojechać i stąd się oddalić, ale zostałem z Tymi, co zostali.
    Nie bierz życia zbyt poważnie i tak nie wyjdziesz z niego żywy

  4. #3
    Pogromca zakrętów Awatar Jendrekmak
    Model
    2x Citroen C5 X7
    Silnik
    2.0Hdi
    Od
    03 Jan 2010
    Mieszka w
    Warszawa
    Cytat Zamieszczone przez Sebulka1981 Zobacz posta
    postanowiłem podpiąć auto pod kompa wyskoczył błąd od czujnika wału korbowego
    jaki numer błędu? bo może został źle przetłumaczony i wcale nie był do wymiany czujnik wału tylko wałka.
    było 2.0 tdci kombi 2004 FL
    teraz 2xCitroen C5 2012 kombi 2.0 HDi 140 i 163KM

Podobne wątki

  1. [TDCi MKIII] problem z odpalaniem na ciepłym silniku
    By olinek2010 in forum Silnik - Diesel
    Odpowiedzi: 7
    Ostatni post / autor: 03-01-2014, 12:48
  2. [Zetec] Problem z odpalaniem na ciepłym silniku
    By Cymek in forum Silnik - Zetec, Duratec rzędowy, 1.8 SCI
    Odpowiedzi: 8
    Ostatni post / autor: 23-06-2011, 00:52
  3. [TD MkII] Problem z odpalaniem na ciepłym silniku
    By black_evili in forum Silnik - Diesel
    Odpowiedzi: 6
    Ostatni post / autor: 26-09-2010, 15:23
  4. problem z odpalaniem za zimnym silniku
    By martinzzz in forum Silnik - Zetec, Duratec rzędowy, 1.8 SCI
    Odpowiedzi: 2
    Ostatni post / autor: 02-01-2008, 12:34
  5. problem z paleniem przy rozgrzanym silniku
    By brahu in forum Silnik - Diesel
    Odpowiedzi: 6
    Ostatni post / autor: 01-06-2007, 00:01

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów