+ Odpowiedz w tym wątku
Pokaż wyniki od 1 do 7 z 7
  1. #1

    Xenony brak poziomowania

    Witam. Może robię kolejny tego typu post ale niestety w tematach o ksenonach zrobił się mega bajzel. Mam.mondeo mk3 kombi po lifcie. Niestety zauważyłem że słabo świeca ksenony, w związku z poradami dałem do regeneracji odbłyśniki. Koszt około 200 zł za dwa. Po zamontowaniu okazało się że efektu nie widać. Natomiast nurtuje mnie pytanie czy xenony w mondeo po zapaleniu nie szły góra dół? Nie pamiętam a zdaje mi się że tak było czyli coś walnęło z poziomowaniem . Warto nadmienić że miga.mi delikatnie prawa lampa ale to już dluuugo. jako. nim problemów a to półoś, drgająca kierownica i inne sprawy nie chce znowu wydawać duzo kasy.

    Jakim programem interfejsem mógłbym sprawdzić te czujniki? Może ktoś z Wawy okolic czyta i za browara podpodpialby i sprawdzil. Dzięki z góry
    Ostatnio edytowane przez cbmaniak ; 15-11-2017 o 02:54

  2. # ADS
    Reklama
    Od
    25/05/2012
    Mieszka w
    Forum
    Posty
    Many
     

  3. #2
    Zielony listek
    Imię
    Marcin
    Model
    MKIII
    Silnik
    2.2 TDCi 155 KM
    Opis
    2006r HB ST
    Od
    23 Sep 2013
    Mieszka w
    Łódź
    Co do słabego świecenia - czy czyściłeś soczewki? One są w równej mierze odpowiedzialne za moc świecenia.
    A podłączyłeś po zmontowaniu lampy wtyczki od silniczków poziomujących?

  4. #3
    Wtyczkę? No podłączyłem główna wiązkę , ale słabo świeciły już przed. Soczewki wyczyszczone. Widać że świeca za nisko a mocno.

  5. #4
    Niedzielny kierowca
    Model
    MKIII
    Silnik
    2.0 145 KM
    Opis
    full opcja
    Od
    15 Dec 2015
    Mieszka w
    Kraków
    Cytat Zamieszczone przez cbmaniak Zobacz posta
    Jakim programem interfejsem mógłbym sprawdzić te czujniki? Może ktoś z Wawy okolic czyta i za browara podpodpialby i sprawdzil. Dzięki z góry
    Sprawdzić możesz Forscanem. Powinien pokazać ci błędy i ma możliwość ustawienia (kalibracji) xenonów i ustawienia funkcji "master" dla lewej przetwornicy.
    Do przeczyszczenia są też zapewne oba czujniki samopoziomowania (na wachaczu przednim lewym i na belce tylnej z lewej strony). Często zacierają się cięgna w swych gniazdach, trzeba te cięgna porozczepiać i gniazda solidnie oczyścić; potem porządnie nasmarować najlepiej jakimś smarem odpornym na wodę , sól i rozpuszczalniki (ja smarowałem smarem silikonowym lub teflonowym - już nie pamiętam). Do tych wszystkich czynności najlepiej powyciągać czujniki na stół.
    Ostatnio edytowane przez sedek ; 15-11-2017 o 15:53

  6. #5


    Na olx są czujniki przednie z ramieniem a ten mój na wachaczu tego nie ma ?

  7. #6
    Mistrz pobocza Awatar mcmac
    Imię
    maciek
    Model
    MKIII
    Silnik
    2.0 145 KM
    Opis
    mondeo 5d 2,0lpg 2003
    Od
    16 Jan 2005
    Mieszka w
    Tarnów (KT)
    nie chciałbym Cię spotkać na drodze...musisz strasznie oślepiać, chyba źle poskładałeś odbłyśniki

  8. #7
    Jak źle ? Przykręciłem tak jak było zrobiłem zdjęcia nikogo nie oslepiam zawsze tak mi świeciły
    Ostatnio edytowane przez cbmaniak ; Dzisiaj o 00:58 Powód: Foto

Podobne wątki

  1. [MkIII] Dołozenie poziomowania ksenonów
    By Mewa_lp in forum Elektryka
    Odpowiedzi: 1
    Ostatni post / autor: 25-04-2014, 23:14
  2. [MkIII] aktywacja poziomowania Xenonów
    By waszka in forum Elektryka
    Odpowiedzi: 3
    Ostatni post / autor: 07-11-2008, 14:30

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów